Seite auswählen

XSS Vulnerability in WooCommerce Product Vendors Plugin

https://www.wordfence.com/blog/2017/08/xss-vulnerability-woocommerce-product-vendors-plugin/ This entry was posted in Vulnerabilities, WordPress Security on August 31, 2017 by Mark Maunder   0 Replies A reflected cross site scripting vulnerability has been reported in...